Commit a8c0a161 authored by Nat Goodspeed's avatar Nat Goodspeed
Browse files

Update xmlrpc-epi to current Tools Update build of expat (295509).

This only affects Windows and Linux: the Darwin dependency is already current.
parent c7b76a54
......@@ -22,9 +22,9 @@
<key>archive</key>
<map>
<key>hash</key>
<string>96ab90f72ba55842e7a19bd2573e875d</string>
<string>11c807cb900e1feea2b9460bd13c97d8</string>
<key>url</key>
<string>http://automated-builds-secondlife-com.s3.amazonaws.com/hg/repo/expat_3p-update-expat/rev/295018/arch/Darwin/installer/expat-2.0.1.295018-darwin-295018.tar.bz2</string>
<string>http://automated-builds-secondlife-com.s3.amazonaws.com/hg/repo/expat_3p-update-expat/rev/295509/arch/Darwin/installer/expat-2.0.1.295509-darwin-295509.tar.bz2</string>
</map>
<key>name</key>
<string>darwin</string>
......@@ -34,9 +34,9 @@
<key>archive</key>
<map>
<key>hash</key>
<string>1ed2b8d927659b331951f2a7bf1c4d73</string>
<string>d41e95a30c4156c08d7a84a227cac155</string>
<key>url</key>
<string>http://automated-builds-secondlife-com.s3.amazonaws.com/hg/repo/expat_3p-update-expat/rev/295191/arch/Linux/installer/expat-2.0.1.295191-linux-295191.tar.bz2</string>
<string>http://automated-builds-secondlife-com.s3.amazonaws.com/hg/repo/expat_3p-update-expat/rev/295509/arch/Linux/installer/expat-2.0.1.295509-linux-295509.tar.bz2</string>
</map>
<key>name</key>
<string>linux</string>
......@@ -55,7 +55,7 @@
</map>
</map>
<key>version</key>
<string>2.0.1.295191</string>
<string>2.0.1.295509</string>
</map>
</map>
<key>package_description</key>
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment